VersiĆ³n de PHP incompatible


Necesita PHP 7.2, 7.3 o 7.4 para poder utilizar esta aplicaciĆ³n.